Forum Konstruktor budowlany Strona Główna Konstruktor budowlany
Forum projektantów
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Nowa wersja Autodesk Robot Structural Analysis 2015
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum Konstruktor budowlany Strona Główna -> Robot
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
thomas126
Doświadczony Forumowicz



Dołączył: 14 Lip 2011
Posty: 1062
Przeczytał: 58 tematów

Pomógł: 19 razy
Ostrzeżeń: 0/5
Skąd: woj. mazowieckie

PostWysłany: Pią 10:03, 18 Kwi 2014    Temat postu:

He Oni sobie cyrk robią. Dyskryminacja czy co. Sami strzelają sobie w kolano. Nie wszyscy będą wymieniać komputery lub oprogramowanie dla jednego Robota. Jeżeli chodzi o mnie to posiadam Windows & Ultimate. Ale też dupa. Będę szukał dalej rozwiązania...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
piernik
Doświadczony Forumowicz



Dołączył: 29 Mar 2013
Posty: 155
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 10:08, 18 Kwi 2014    Temat postu:

Trochę się pogubiłem. Jak mam Win 7 x64 Ultimate, ale 4 GB RAM to już mi nie pójdzie?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
thomas126
Doświadczony Forumowicz



Dołączył: 14 Lip 2011
Posty: 1062
Przeczytał: 58 tematów

Pomógł: 19 razy
Ostrzeżeń: 0/5
Skąd: woj. mazowieckie

PostWysłany: Pią 23:32, 18 Kwi 2014    Temat postu:

Dalej mam ten sam problem. Nie idzie nie wiadomo z jakiego powodu. Mam tak jak Piernik i przeinstalowałem .NET na 4.5 i dalej dupa. Nie wiem co jest grane. Wymyślili...ulepszyli produkt....klapa totalna. Może przedstawiciel Robobata na tym forum coś pomoże? Wypowie sie....

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
baloon
Doświadczony Forumowicz



Dołączył: 17 Lip 2013
Posty: 71
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 23:59, 18 Kwi 2014    Temat postu:

Dziwne... ja mam win 7 home i gra ....

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
thomas126
Doświadczony Forumowicz



Dołączył: 14 Lip 2011
Posty: 1062
Przeczytał: 58 tematów

Pomógł: 19 razy
Ostrzeżeń: 0/5
Skąd: woj. mazowieckie

PostWysłany: Sob 0:22, 19 Kwi 2014    Temat postu:

Ok działa. Trzeba zainstalować SP1 dla Windows 7.

Post został pochwalony 0 razy

Ostatnio zmieniony przez thomas126 dnia Sob 1:47, 19 Kwi 2014, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Konstruktor budowlany Strona Główna -> Robot Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin